Laredo Autos - Siempre Contigo

   Declaración Anual 2007   
  Home | Servicios | Publicidad | Comunidad | Entretenimiento | Directorio | Enlaces | NextelEnglish
Búsqueda Mapa del Sitio Comunicate
  Acceso a Internet
  Dial-up
  LDC 56k
  LD 64k, 128k
  ISDN 64k, 128k
  Microondas
  Inalámbrico
  WWW
  Diseño de Sites
  Base de Datos
  Hospedaje de Sites
  Seguridad Servidor
  Registro de Dominios
  Publicidad
  Intranets
  Telecom
  Cableados
  Voz / Datos por IP
  Conmutadores
  Equipos Cisco
  Racks
  Altercom
  Servicios Agregados
  WebMail
  Case Studies
  NEXTEL
  Renta de Aula
  Venta/Renta Equipo
  Cursos Office
  Información
  Datos Configuración
  Asesorias
  Políticas
  Manuales / FAQ
  Seminarios
  Desconexiones?

 


Preguntas más frecuentes
- Desconexiones -

Si usted tiene problemas de desconexión, esta información le va a ser útil.


SINTOMAS

No se logra la conexión con el servidor de  Global PCNet.
Se logra la conexión después de varios intentos.
Se desconecta del servidor de Global PCNet a unos minutos de haberse logrado la conexión.


CAUSAS

Errores en la configuración del Protocolo TCP/IP de su computadora.
Drivers de su módem desactualizados para el protocolo v90.
Módem defectuoso o no compatible con el sistema de Global PCNet.
Ruido en Línea Telefónica de Telmex.


SOLUCIONES

Revisar que el protocolo TCP/IP este dado de alta, y si ya esta dado de alta, es conveniente removerlo y darlo de alta nuevamente.
Revisar si su módem es compatible con el Equipo de Global PCNet según nuestra lista.
Si es compatible es necesario actualizar los drivers.
Si no es compatible, favor de consultar nuestras opciones de venta de modems o llamenos al 15-04-51 para buscar una solución.


NOTAS

Global PCNet cuenta exactamente con el mismo equipo en Nuevo Laredo y en Laredo Texas.

En Laredo, Texas el problema de desconexión no existe ya que el 100 % de los modems son compatibles con la señalización de SWB.

En Nuevo Laredo, si existe el problema de desconexión, ya que no el 100% de los modems son compatibles con la señalización R2 de Telmex.

Esto se debe a que las compañías fabricantes de modems, generan los drivers pensando principalmente en las normas de telefonía Estadounidense.

Global PCNet desconecta automáticamente las cuentas que tienen 20 minutos de inactividad; es decir si esta conectado y por más de 20 minutos no envía y recibe paquetes de Internet, su conexión será cortada.

Lista de Compatibilidad de Modems con el Equipo de Global PCNet

Módem
(Drivers actualizados)
Calificación GlobalPNet Comentario

Aopen
Bueno Hay que actualizar drivers

Zoom
Bueno Sin problemas para conexion

Accura
Optima
Bueno Actualizar drivers


Motorola modemSURF

SM56

Bueno Actualizar Drivers

Amjet
Bueno Sin problemas
LT Win Modem Bueno Hay que actualizar drivers

Jaton
Regular Se conecta, pero hay
que actualizar drivers

Win Com V90
Malo Solo se conecta al 15 23 53
y no hay drivers

Modio de Acer
Malo No hay drivers
compatibles con nuestro equipo

cirrus
Malo Desconecciones
continuas y no hay actualizacion de drivers

 

.

 

Copyright © 1995-2005 Global PCNet S.A. de C.V.   Todos los derechos reservados

................... ...................... ........................ ..................... ................... ................... ...................... ........................ ..................... ...................